[ZZR1400] capteurs TPS

Les pannes, les réglages, les améliorations, les questions sur le moteur des ZZR.

[ZZR1400] capteurs TPS

Messagepar fred-black-team » Lun 19 Aoû, 2019 19:55

Hello,

Mon concessionnaire Kawa a tenté de changer ma rampe avec une rampe d'occasion. Mais comme les connecteurs des capteurs TPS étaient cassés, il a pris les miens.

Sauf qu'il n'a pas réussi à régler les capteurs correctement, la moto donnait des accoups quand on roulait sur un filet de gaz.

J'ai modifié la position des capteurs en tâtonnant et en respectant la plage de valeur kawa, je n'ai plus les accoups, mais je sens que le réglage pourrait être mieux.

Y a-t-il une valeur plus précise que la plage de contrôle donnée par Kawa ?

Merci d'avance,
fred-black-team
1400
1400
 
Messages: 46
Inscription: Mer 18 Sep, 2013 11:58
Localisation: Dans la brie
Moto: ZZR1400ABS 2011 noire
Kilométrage: 207000
Galerie de fred-black-team

Re: [ZZR1400] capteurs TPS

Messagepar Rata » Lun 19 Aoû, 2019 20:10

Il me semble que c'est réglé en usine et que ça fait partie de la rampe. Je ne suis pas persuadé que tu obtiennes beaucoup de réponses.
"La perfection absolue n'est perceptible que par celui qui l'atteint"
Ratatouille, poivron de l'espace.

Image
Avatar de l’utilisateur
Rata
1400 Site Admin
1400 Site Admin
 
Messages: 2145
Inscription: Sam 22 Fév, 2014 23:18
Localisation: Haute-Normandie
Adhérent ZZR-Leclub: 223
Moto: 1100ZZR D9/1400ZZR FF
Kilométrage: 108000
Galerie de Rata

Re: [ZZR1400] capteurs TPS

Messagepar fred-black-team » Lun 19 Aoû, 2019 23:18

Oui, je sais que c'est réglé en usine (mais apparemment le concessionnaire ne le savait pas [smilie=greencolorz4_pdt_05.gif] )

Je précise que c'est un modèle 2011.

Sur le papillon principal je suis à 0.660v à 1100t (et 3.78v ouvert à fond)
fred-black-team
1400
1400
 
Messages: 46
Inscription: Mer 18 Sep, 2013 11:58
Localisation: Dans la brie
Moto: ZZR1400ABS 2011 noire
Kilométrage: 207000
Galerie de fred-black-team

Re: [ZZR1400] capteurs TPS

Messagepar Genexel » Mar 20 Aoû, 2019 11:01

A vérifié tout de même si avant 2012 les valeurs etaient les mêmes
Donc je lis sur le manue d atelier 2012
0.63 à o.65v au ralenti 1100tr/mn +-50 tr/mn
3.76 à 3.96 pleine ouverture

C est tout de même proche de ce que tu lis.
valeurs à corriger légèrement pour etre dans les clous
Avatar de l’utilisateur
Genexel
1400
1400
 
Messages: 37
Inscription: Mer 24 Juil, 2019 0:31
Localisation: 18110
Moto: zzr 1400 2013 + FZR 1000
Galerie de Genexel

Re: [ZZR1400] capteurs TPS

Messagepar fred-black-team » Dim 08 Sep, 2019 20:00

oui j'ai testé ces valeurs mais c'était pire. Mais ça pouvait aussi venir du capteur de papillon secondaire ...

Bref, du coup j'ai racheté une rampe d'occasion.

J'ai fait une synchro avec un Carbtune, mais je n'ai pas réussi à descendre à la valeur 258mmHg(+-10), je suis à 276mmHg

J'ai 2 silencieux Akra, ça peut venir de ça ? ou alors le carbtune n'est pas correctement étalonné...

Le moteur vibre très légèrement à basse vitesse sur un filet de gaz, mais rien de méchant (ça ne remonte pas jusqu'aux poignées)

Merci en tout cas pour votre aide
fred-black-team
1400
1400
 
Messages: 46
Inscription: Mer 18 Sep, 2013 11:58
Localisation: Dans la brie
Moto: ZZR1400ABS 2011 noire
Kilométrage: 207000
Galerie de fred-black-team


Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité