Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Les pannes, les réglages, les améliorations, les questions sur le moteur des ZZR.

Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Sam 05 Oct, 2019 20:22

Salut les amis,

Avant tout je tiens à m'excuser des termes néophytes que je peux employer car la mécanique est un art que je maitrise qu'a une petite échelle.
Bon certains ont pu lire dernièrement que je remettais titine en route après 1 an d'inactivité!!
Ma belle pour rappel à 24 ans d'age, age d'ailleurs (et j'en suis fière) de notre union commune.J'avais 25 ans lors de mon achat; crédit je veux dire!!! et j'en ai bientôt 50...
Donc présentation faite autant vous dire qu'elle a une importance toute particulière dans mon cœur.
Je dois l'emmener chez un "carburologue" quant il aura le temps de me la prendre et de m'envoyer le devis d'ailleurs! je dois donc l'emmener car elle n'a plus ce doux son mélodieu
qu'elle avait il y a bien longtemps c'est vrai et ça m'énerve. Elle a toujours sa pêche à moins que c'est moi qui age faisant ai plus mon sens de la vitesse [smilie=greencolorz4_pdt_10.gif]
et elle cogne au ralenti.
Donc je viens de lui poser le filtre à air KN ainsi que 4 belles bougies irridium. Et toujours se son de merde.Elle tiens le ralenti plutot pas mal, il oscille entre 1100 et 1150tours.
Par contre tout à l'heure, je l'ai démarré et vérifier sur combien de cylindre elle tournait et là stupeur au niveau du collecteur au bout de 10/20 secondes de démarrage, l'échappement numéro 2 et 4 sont froid par contre le 1 et 3 hyper brulant!!!
Donc étant néophytes mais avec un peu de logique je me dis c'est soi un problème électrique (bobine HS) soit un problème de carburation (rampe de carbu encrassé) alors questions:

Est ce qu'une rampe de carbu encraissées peut elle être la cause de cela?
ou est ce que cela peut venir des bobines d'allumage mais là j'ai un doute car c'est le cylindre 2 et 4 qui marche pas hors la bobine de gauche (assis face à la route)alimente la bougie 1 et 4 et la bobine de droite la bougie 2 et 3 donc si l'échappement numéro 2 (en sortie collecteur)est froid alors le numéro 3 devrai l'être aussi?non? Ce qui me fait à penser que les bobines n'ont rien à voir.Mais je peux me tromper d'ou ma demande d'aide.
Pour rappel les bougies sont neuves (1 semaine) et ont voit bien au démontage de part leur couleur qu'elles ont eu l'étincelle.
Petit info lorsque j'ai retiré les anciennes bougies certaines (désolé je n'ai pas vérifié sur le coup dans quel puits elles étaient)donc certaines étaient plus noir que d'autre donc plus riche en essence.
J'espère avoir été le plus clair possible et je merci ceux qui m'ont lu jusqu'au bout.
Preuve que notre entente motarde est toujours réelle!...
Dernière chose; bien que malgré mon petit niveau en mécanique , tous me laisse à penser que c'est un problème de carburation mais merci d'avoir l'esprit le plus critique possible car cela peut venir peut être d'autre chose. [smilie=greencolorz4_pdt_01.gif]
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar B'Lial » Sam 05 Oct, 2019 20:36

hello,

1: nos mémères sont à étincelles perdues.
cela signifie que 2 cylindres ( celui en compression et celui en fin d’échappement) ont l’étincelle en même temps.
l’énergie part de la bobine, va sur l’électrode de la bougie, passe a la masse ( le moteur ), va sur l’électrode de la deuxième bougie du circuit puis revient a la bougie.
les couples de cylindres sont 1-4 et 2-3.

Le fait d’avoir les tubes 1 et 3 chaud permet de mettre hors de cause les bobines mais pas les bougies si une ou plusieurs bougies sont en court-circuit.

2- après un arrêt prolongé, tu peux avoir des merdouilles dans les carburateurs qui ne permettent pas d’avoir un bonne combustion

3- j’ai en mémoire que les iridiums sont sensibles a la qualité du réglage de la carburation

4- depuis combien de temps l’essence est dans ton réservoir ?
Avatar de l’utilisateur
B'Lial
1200 Site Admin
1200 Site Admin
 
Messages: 2674
Inscription: Sam 01 Fév, 2014 18:10
Localisation: Au sud de la Loire... TARN Sud :)
Adhérent ZZR-Leclub: 219
Moto: 1200 ZZR et 1200 Inazuma
Kilométrage: 70000
Galerie de B'Lial

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Sam 05 Oct, 2019 21:52

Salut B'Lial,

Je suis pas étonné que tu soit le premier à me répondre. Tu l'as déjà été lors de mes récents posts et rien que pour cela je te remercie énormément.
Bon après ma p'tite séance de fayotage voici mes réponses.
L'essence à moins de 15 jours puisque j'avais vidé complètement le réservoir et j'avais remis un bidon de 10l que je venais de prendre dans ma station local (SP98).
Les bougies sont neuves mais vu ce que tu me dis , demain matin je remets les anciennes et te tiens au courant.
A savoir qu'avec les anciennes je n'avais pas vérifié la chaleur des tubes mais le son lui était déjà merdique.



Est ce que cela peut venir du boitier CDI ?
cf; ce post de jm291100zzr "moteur tourne sur 2 cylindres" ou son problème venait du CDI...
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Dyder91 » Sam 05 Oct, 2019 22:37

Salut,
avant de démonter pour la énième fois tes bougies, fait une manip simple:
débranches tes fils de bougies sur les cylindres qui te poses problème, branches sur tes fils, tes vielles bougies( fait le test une à la fois), mets le filetage de la bougie à la masse et mets un coup de démarreur pour voir si tu as une étincelle/
2 possibilités:
tu as une étincelle => ta bougie neuve est HS.
Tu n'as pas d'étincelles: fils HT HS ou oxydés => 24 ans....
Bonne manips [smilie=greencolorz4_pdt_01.gif] .
z'adore mon zzr,zuis zheureux!!!
Avatar de l’utilisateur
Dyder91
Kawa Lover
Kawa Lover
 
Messages: 882
Inscription: Jeu 05 Fév, 2009 19:22
Localisation: ste Luce sur loire
Adhérent ZZR-Leclub: 114
Moto: 1400 gtr
Kilométrage: 56000
Galerie de Dyder91

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar B'Lial » Dim 06 Oct, 2019 8:46

pas mieux que didier pour la recherche de panne.

tiens nous au jus avec ta zzr 550 mdr

penses aussi à envoyer de l’essence par les carbus des cylindres fautifs : si le son/regime change et que les tubes chauffent sur les cylindres « froids », tu peux incriminer tes carbu
Avatar de l’utilisateur
B'Lial
1200 Site Admin
1200 Site Admin
 
Messages: 2674
Inscription: Sam 01 Fév, 2014 18:10
Localisation: Au sud de la Loire... TARN Sud :)
Adhérent ZZR-Leclub: 219
Moto: 1200 ZZR et 1200 Inazuma
Kilométrage: 70000
Galerie de B'Lial

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 10:49

"tiens nous au jus avec ta zzr 550"
LOL.......
Je dirai plutôt que j'ai le plus rapide bicylindre du monde... Moa Monsieur!

Je teste après le rugby c'est la France là!
Mais les iridiums sont brune donc il y a étincelles enfin on verra sur le test.
Par contre puis je enrouler un fil électrique sur le culot de la bougie et le rejoindre à la borne (-) de la batterie.
Et lors du test dois je donner de rapide coup de démarreur ou le faire tourner à la limite du démarrage de la moto car le test bougie j'ai jamais fait?
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar dnstouron » Dim 06 Oct, 2019 10:59

La bougie a besoin d'un gros apport d'energie pour envoyer un etincelle c'est le role des bobines, donc coller une bougie à la baterie en directe ça va pas faire grand chose ... au mieux tu prends une bonne châtaigne dans les doigts

Une bougie se test avec l'antiparasite et la bobine
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000
Avatar de l’utilisateur
dnstouron
1100 Site Admin
1100 Site Admin
 
Messages: 23091
Inscription: Ven 08 Juin, 2007 22:52
Localisation: Dans le Nord du 28 à la campagne
Adhérent ZZR-Leclub: 34
Moto: ZZR1100 D1 & GPZ500-E10
Kilométrage: 155000
Galerie de dnstouron



Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar STINGER » Dim 06 Oct, 2019 12:07

Salut Wolf :
Le fait que tes bougies neuves soient de la même couleur me fait penser que le problème ne vient pas de l'allumage.
Fais quand même le test de Dyder91, branche tes vieilles bougies a la place des nouvelles et mets les a la masse (peut importe comment, culot maintenu sur la culasse avec la main (gant caoutchouc fortement conseillé ou pince isolé) ou mieux un cable de démarrage tenant le culot et relié au chassis, au moteur ou au - Bat.
Pour la durée je dirai 5 sec. Maxi.
Si ce test est correct contrôle si la liaison carbus/culasse est bien étanche et si de l'essence sort bien des carbus.
Si tout est OK, prends les compressions du moteur mais si tu arrives a cette étape cela sent mauvais pour toi !
Bon courage !
Avatar de l’utilisateur
STINGER
1400
1400
 
Messages: 406
Inscription: Mar 09 Avr, 2019 0:21
Localisation: Blois (41000)
Moto: ZZR 1400 2015 PERFORMANCE SPORT
Kilométrage: 35000
Galerie de STINGER

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 12:32

STINGER a écrit:Salut Wolf :
Le fait que tes bougies neuves soient de la même couleur me fait penser que le problème ne vient pas de l'allumage.
Fais quand même le test de Dyder91, branche tes vieilles bougies a la place des nouvelles et mets les a la masse (peut importe comment, culot maintenu sur la culasse avec la main (gant caoutchouc fortement conseillé ou pince isolé) ou mieux un cable de démarrage tenant le culot et relié au chassis, au moteur ou au - Bat.
Pour la durée je dirai 5 sec. Maxi.
Si ce test est correct contrôle si la liaison carbus/culasse est bien étanche et si de l'essence sort bien des carbus.
Si tout est OK, prends les compressions du moteur mais si tu arrives a cette étape cela sent mauvais pour toi !
Bon courage !
ok je fais cela avec les pinces et vous tiens rapidement au courant
Merci beaucoup pour vos conseils avisés mais je reste sur un pb de carburation (ça me rassure) [smilie=greencolorz4_pdt_07.gif] [smilie=greencolorz4_pdt_07.gif]

comment tester étanchéité de la liaison carbu/culasse?
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar dnstouron » Dim 06 Oct, 2019 12:38

en vaporisant de l'essence ou un produit inflammable dessus le moteur tournant au ralentit
Si le régime augmente c'est que c'est pas étanche
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000
Avatar de l’utilisateur
dnstouron
1100 Site Admin
1100 Site Admin
 
Messages: 23091
Inscription: Ven 08 Juin, 2007 22:52
Localisation: Dans le Nord du 28 à la campagne
Adhérent ZZR-Leclub: 34
Moto: ZZR1100 D1 & GPZ500-E10
Kilométrage: 155000
Galerie de dnstouron



Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 12:38

C'est de cela que tu parles?
https://www.youtube.com/watch?v=JQn_ni2Gfkc
Il faut que je me procure un compressiomêtre alors?
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Kawa_45 » Dim 06 Oct, 2019 12:48

Salut, après voit aussi si tes fils d'antiparasites sont bien mis dans les antiparasites car tu peux les voir bougés en démontant (on sait jamais )
Après c'est pareil si je me trompe pas tes échappements sont en origines donc c'est pas le top avec le KN et les iridiums (elle respire mieux et est sensé avoir un meilleur allumage mais faut que ça suive à la sortie) donc effectivement déjà faut voir la carburation pour aller avec tout ça et a terme voir la sortie car ça n'aidera pas ton moulin à rester comme ça.
En espérant que les bougies ont pas claqués avec le mauvais mélange et ça peux arriver une erreur de fabrication ou un super livreur qui s'est bien occupé de tout ça...
La peur n'évite pas la danger !
Kawa_45
1100
1100
 
Messages: 24
Inscription: Jeu 03 Oct, 2019 14:26
Localisation: Saint Jean de Braye (45)
Moto: 1100 ZZR D1 de 1993, orange/violet
Kilométrage: 76000
Galerie de Kawa_45

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 13:32

Justement concernant les échappements ; figurez vous que j'ai voulu me faire plaisir après tous ces mois d'attentes et j'ai acheté une ligne complète en collecteur inox du 1200 (black widow) et les échappements carbones 350mm Delkevic. Je viens de recevoir le tout vendredi d'ailleurs!!!
Donc question ; peut être idiote mais dans le doute je la pose tout de même.
Dois je monter la ligne complète avant de faire le réglage au jeu de soupape+ le nettoyage complet de la rampe de carbu ou dois je les monter après ?? car tu marques
" la carburation pour aller avec tout ça et a terme voir la sortie"



dnstouron a écrit:en vaporisant de l'essence ou un produit inflammable dessus le moteur tournant au ralentit
Si le régime augmente c'est que c'est pas étanche


j'avais pas fais gaffe au message..excuse.
MErci à toi pour ta réponse [smilie=greencolorz4_pdt_01.gif] [smilie=greencolorz4_pdt_01.gif] [smilie=greencolorz4_pdt_01.gif]



dnstouron a écrit:en vaporisant de l'essence ou un produit inflammable dessus le moteur tournant au ralentit
Si le régime augmente c'est que c'est pas étanche


Je viens de relire au calme...
quand tu dis vaporiser de l'essence sur le moteur...Tu veux dire vaporiser de l'essence sur les entrées de la rampe de carbu une fois le filtre à air démonté? ou vaporiser de l'essence
autour du moteur moto en marche sur les parois extérieur du moteur???si tel est le cas , on est bien d'accord que c'est moteur en marche mais encore froid car risque de prise de feu...
Je rigole tous seul lorsque je tape ces questions car je me sans boulet mais antan être sur avant de faire des conneries!!! [smilie=greencolorz4_pdt_15.gif] [smilie=greencolorz4_pdt_15.gif] [smilie=greencolorz4_pdt_15.gif]



oh pu... j'attend vos réponses sur mes précédentes questions mais je viens de penser à un truc.
Est ce que mon problème viendrait il de joint aux puits de bougie défaillant???
Car j'ai un peu de l'huile au fond des puits et si c'est cela à combien se monte approximativement le remplacement des joints au 4 puits? pour rappel (je sais pas si il y a une incidence positive pour moi au niveau main d’œuvre) je dois l'emmener faire nettoyage complet de la rampe et jeu au soupapes.
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Rata » Dim 06 Oct, 2019 13:47

On se disperse...

Si je résume bien, elle fait un bruit de merde au ralenti, mais quand tu roules, elle fonctionne plutôt bien.
C'est bien ça ?
"La perfection absolue n'est perceptible que par celui qui l'atteint"
Ratatouille, poivron de l'espace.

Image
Avatar de l’utilisateur
Rata
1400 Site Admin
1400 Site Admin
 
Messages: 2180
Inscription: Sam 22 Fév, 2014 23:18
Localisation: Haute-Normandie
Adhérent ZZR-Leclub: 223
Moto: 1100ZZR D9/1400ZZR FF
Kilométrage: 108000
Galerie de Rata

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Kawa_45 » Dim 06 Oct, 2019 13:58

Si tu fais ton jeu aux soupapes oui change ta ligne en même temps car la changer perso je démonte le radiateur d'eau et une fois celui ci déposé t'y voit plus clair pour ton jeu (par contre aucune incidence là dessus que tu change ta ligne ou non ). Par contre ton jeu est à faire avant ta synchro ;) et oui la carburation est à règlée suivant tes pièces montées de dessus donc fait ta ligne avant tout. (l'idéal si tu as le budget est un kit dyno en plus avec réglage au banc)
Pour ton huile dans les puits de bougies ça dépends de la quantité que tu as dedans, ?
La peur n'évite pas la danger !
Kawa_45
1100
1100
 
Messages: 24
Inscription: Jeu 03 Oct, 2019 14:26
Localisation: Saint Jean de Braye (45)
Moto: 1100 ZZR D1 de 1993, orange/violet
Kilométrage: 76000
Galerie de Kawa_45

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 14:01

Rata a écrit:On se disperse...

Si je résume bien, elle fait un bruit de merde au ralenti, mais quand tu roules, elle fonctionne plutôt bien.
C'est bien ça ?


Exactement, un bruit de merde au ralenti jusqu'a 3000tr et passer ce cap plus de cagnement et elle pousse toujours autant



Kawa_45 a écrit:Si tu fais ton jeu aux soupapes oui change ta ligne en même temps car la changer perso je démonte le radiateur d'eau et une fois celui ci déposé t'y voit plus clair pour ton jeu (par contre aucune incidence là dessus que tu change ta ligne ou non ). Par contre ton jeu est à faire avant ta synchro ;) et oui la carburation est à règlée suivant tes pièces montées de dessus donc fait ta ligne avant tout. (l'idéal si tu as le budget est un kit dyno en plus avec réglage au banc)
Pour ton huile dans les puits de bougies ça dépends de la quantité que tu as dedans, ?


le fond est humide, il y a un léger dépôt d'huile sur 1 mm maxi mais cela baigne pas dans l'huile pour autant



de 1000tr a 3000tr par contre elle répond pas de suite, cela toussote pas mal puis passer 3000tr/3500tr elle monte fort en régime
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Kawa_45 » Dim 06 Oct, 2019 14:05

ça sent le problème de richesse et avec une bonne synchro pour ça enfin c'est mon avis
La peur n'évite pas la danger !
Kawa_45
1100
1100
 
Messages: 24
Inscription: Jeu 03 Oct, 2019 14:26
Localisation: Saint Jean de Braye (45)
Moto: 1100 ZZR D1 de 1993, orange/violet
Kilométrage: 76000
Galerie de Kawa_45

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Rata » Dim 06 Oct, 2019 14:06

Bien.
Vas voir ton carburologue et ça devrait rentrer dans l'ordre.
Tes circuits de ralenti doivent être un peu encrassés.
Attention à l'état du réservoir également, qui peut envoyer pas mal de crasse dans le circuit d'alimentation.

Pour l'huile dans les puis, il faut changer le joint de cache culbuteur à chaque démontage ainsi que les joints de puis de bougie.

Elle a combien de km ta moto ?
"La perfection absolue n'est perceptible que par celui qui l'atteint"
Ratatouille, poivron de l'espace.

Image
Avatar de l’utilisateur
Rata
1400 Site Admin
1400 Site Admin
 
Messages: 2180
Inscription: Sam 22 Fév, 2014 23:18
Localisation: Haute-Normandie
Adhérent ZZR-Leclub: 223
Moto: 1100ZZR D9/1400ZZR FF
Kilométrage: 108000
Galerie de Rata

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 14:11

pas beaucoup enfin pour son age, 50 000km
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar titifj » Dim 06 Oct, 2019 22:07

Pointeau HS je dirai , ça y ressemble fortement.
Vers 3/4000tr elle part comme une balle c'est ça mais pour la faire décoller faut bien faire cirer l'embrayage c'est ça?
je gère ça gère
au royaume des fous les félés sont rois
CLUB DES 130 000KM
ça y est j'ai mon 1400!!!!!
Avatar de l’utilisateur
titifj
1400
1400
 
Messages: 1703
Inscription: Mar 02 Oct, 2007 7:49
Localisation: bordeaux 1100 ZZR 1400ZZR
Moto: 1100 ZZR 1994 noire, 1400 ZZR 2006 bleu
Kilométrage: 130000
Galerie de titifj

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Dim 06 Oct, 2019 23:02

exactement!!!



Kawa_45 a écrit:Salut, après voit aussi si tes fils d'antiparasites sont bien mis dans les antiparasites car tu peux les voir bougés en démontant (on sait jamais )
Après c'est pareil si je me trompe pas tes échappements sont en origines donc c'est pas le top avec le KN et les iridiums (elle respire mieux et est sensé avoir un meilleur allumage mais faut que ça suive à la sortie) donc effectivement déjà faut voir la carburation pour aller avec tout ça et a terme voir la sortie car ça n'aidera pas ton moulin à rester comme ça.
En espérant que les bougies ont pas claqués avec le mauvais mélange et ça peux arriver une erreur de fabrication ou un super livreur qui s'est bien occupé de tout ça...


J'ai testé les bougies KN et elles sont toutes bonnes
J'ai testé les anciennes bougies ordinaires que j'avais à la base et elles sont bonnes aussi. Du coup j'ai remis les vieilles en attendant de faire le nettoyage de la rampe et le jeu aux soupapes
car si je suis vos conseilles ; filtre kn + bougies iridium font pas bon ménage avec une rampe dégueulasse.
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar David29 » Lun 07 Oct, 2019 13:03

Bjr,

C'est probablement les circuits de ralenti 2 et 4 qui sont sales / bouchés (donc dans les carbu 2 et 4).
Ce serait assez logique, après 1 an d'inactivité (surtout si aucun hivernage fait ! ) .



Il est préférable de se concentrer sur le souci actuel.
En faisant d'autres opérations en même temps, cela risque de brouiller les pistes / rendre le diagnostic plus compliqué.

Les jeux aux soupapes sont probablement sans lien avec ce souci.
Mais si la moto est immobilisée chez un mécanicien, on peut en profiter pour faire vérifier les jeux aux soupapes (grouper les opérations revient moins cher au final).
David29
1200
1200
 
Messages: 282
Inscription: Mer 19 Juin, 2013 14:16
Galerie de David29

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Lun 07 Oct, 2019 14:10

Salut David et merci pour ta participation,

Si j'en déduit ce que tu me dis ; c'est qu'aprés un nettoyage complet de la rampe carbu cela devrait aller beaucoup mieux?
Puis aussi j'ai filmé mes sorties cylindres au niveau du collecteur et j'aimerai que vous me dite ce que vous en pensez.
Est ce normal ou pas? (je commence à psychoter!) puis je nettoyer et comment d’ailleurs ce gros dépôt de noir de carbone sans démonter?

https://youtu.be/EhavEjINQLo
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar B'Lial » Lun 07 Oct, 2019 16:42

Salut,

Normal : Oui [smilie=greencolorz4_pdt_01.gif]

Nettoyer : Pour quoi faire ? ce sera crade après quelques tours de moteur [smilie=greencolorz4_pdt_16.gif]

Concentres toi sur ta rampe de carbu [smilie=greencolorz4_pdt_12.gif]
Avatar de l’utilisateur
B'Lial
1200 Site Admin
1200 Site Admin
 
Messages: 2674
Inscription: Sam 01 Fév, 2014 18:10
Localisation: Au sud de la Loire... TARN Sud :)
Adhérent ZZR-Leclub: 219
Moto: 1200 ZZR et 1200 Inazuma
Kilométrage: 70000
Galerie de B'Lial

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Lun 07 Oct, 2019 17:46

merci à tous pour vos commentaires avisés. [smilie=greencolorz4_pdt_01.gif] [smilie=greencolorz4_pdt_01.gif] [smilie=greencolorz4_pdt_01.gif]
Je sais qu'on le dit souvent mais cela fait vraiment du bien cette entraide. [smilie=greencolorz4_pdt_12.gif] [smilie=greencolorz4_pdt_12.gif]
Donc si je résume un bon nettoyage de la rampe suivi d'un bon jeu aux soupapes et tout devrait rentrer dans l'ordre...du moins je l'espère [smilie=greencolorz4_pdt_07.gif]

Bon soucis mis de coté je vais pouvoir installer mon collecteur tout neuf du 1200 sur mon 1100ZZR. J'ai pas trouvé (ou mal cherché peut être) sur le forum un tuto pour les possesseur de 1100
qui voudrait installer un collecteur de 1200. Si il existe merci de me mettre le lien. Cela est certainement très bête à faire mais autant éviter tous oublie ou bêtise.
Par exemple j'ai les joints de collecteur qui sont complétement collé comme soudé avec le temps sur les sorties des cylindres et je n'arrive pas à les décoller.
D’ailleurs regarder sur la vidéo que j'ai mise plus haut et vous les verraient donc si quelqu'un a une astuce , elle est la bienvenue.

[smilie=greencolorz4_pdt_01.gif]



concernant les 4 joints de collecteur, c'est bon j'ai pu les retirer.
Par contre 2 dernières questions et après j'arrête) :
- la pâte grise fourni avec mon collecteur doit elle être mise (en plus des tuyaux de raccord avec les pots si je me trompe pas) sur les nouveaux joints de collecteur fournis en contact avec les sorties des cylindres?
- les espèces de bagues (il y en a deux) doivent elle se mettre obligatoirement entre le bout du collecteur et le tube raccord avec le silencieux?et toujours avec la pâte grise?
merde ça fait 3 questions!...tant pis.
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar STINGER » Lun 07 Oct, 2019 22:07

Salut Wolf,
Ta pate grise doit être de la graisse haute température.
Je ne suis pas certain sur le 1100 mais sur mon 1400, quand j'ai changé le collecteur, grosse galère avec ces 4 gros joints en cuivre qui n'arrêtaient pas de tomber.
Enduit tes 4 joints de cette pate pour les maintenir en place sur la culasse, perso je n'en n'avais pas (Merci Akrapovic) et me suis dépanné avec de la COLLE A BOIS !
Pas très mécanique mais cela m'a bien aidé.
Avatar de l’utilisateur
STINGER
1400
1400
 
Messages: 406
Inscription: Mar 09 Avr, 2019 0:21
Localisation: Blois (41000)
Moto: ZZR 1400 2015 PERFORMANCE SPORT
Kilométrage: 35000
Galerie de STINGER

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Wolf84 » Lun 07 Oct, 2019 22:49

Salut Stinger,
Merci de ta réponse. J'avais peur de faire une bêtise mais effectivement je pensais que le mieux était de mettre cette graisse sur les joints afin qu'ils se "collent" un peu à la sortie des cylindres
car non seulement cela tiens par l'opération du saint esprit mais en plus le diamètre des joints et donc des tubes du collecteur diffère légèrement (un peu plus petit)par rapport à celui du 1100.
[smilie=greencolorz4_pdt_01.gif] [smilie=greencolorz4_pdt_01.gif] [smilie=greencolorz4_pdt_01.gif]
Je penche donc je suis
Je suis donc je ZZR-iste...
Avatar de l’utilisateur
Wolf84
1100
1100
 
Messages: 134
Inscription: Jeu 23 Avr, 2009 23:06
Localisation: AVIGNON ZZR1100-D3-1995
Moto: 1100 ZZR 1995 BORDEAUX
Galerie de Wolf84

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Joe » Mar 08 Oct, 2019 7:35

Comme titifj, ça ressemble aux pointeaux collés avec l'inactivité. Si ce ce n'est que ça il faut ouvrir les carbu incriminés pour les remplacer et ça devrait remarcher.

Les carbus n'aiment pas rester inactifs trop longtemps.

V
Avatar de l’utilisateur
Joe
1100
1100
 
Messages: 35
Inscription: Sam 05 Oct, 2019 18:46
Localisation: Ardèche
Moto: 1100D2 bleu/violet
Kilométrage: 101000
Galerie de Joe

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar David29 » Mar 08 Oct, 2019 14:08

Bjr

Si un pointeau est totalement collé / bloqué fermé, le cylindre correspondant ne donnera jamais aucune puissance.

Ici, le souci se manifeste à bas régime / faible ouverture de poignée, d'où l'idée que un ou deux circuits de ralenti sont bouchés / sales.

Un circuit de ralenti intervient lorsqu'on accélère entre 0 % et 15 % environ.
David29
1200
1200
 
Messages: 282
Inscription: Mer 19 Juin, 2013 14:16
Galerie de David29

Re: Mon ZZR1100 tourne sur 2 cylindres seulement!!!

Messagepar Philoux78 » Mar 08 Oct, 2019 14:42

Je rejoins David29.
Si tu es certain que l'allumage est bon, il y a de très fortes chances que le problème vienne du circuit de ralenti des carbus.
Même avec un nettoyage aux ultrasons, parfois, ils sont tellement bouchés que cela ne suffit pas. [smilie=greencolorz4_pdt_11.gif] [smilie=greencolorz4_pdt_11.gif]
[smilie=greencolorz4_pdt_17.gif] J'espère pour toi que ce ne sera pas le cas.
Avatar de l’utilisateur
Philoux78
1100
1100
 
Messages: 6972
Inscription: Lun 14 Sep, 2009 18:11
Localisation: Chevreuse (78)
Moto: 1100ZZR 91 & ZX6R 96
Kilométrage: 110000
Galerie de Philoux78



Suivante

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: davids51 et 2 invités