1100 zzr 92 problème allumage

Les pannes, les réglages, les améliorations, les questions sur le moteur des ZZR.

1100 zzr 92 problème allumage

Messagepar Oliv-zzr » Mer 01 Jan, 2020 13:46

Salut à tous et à Salut à tous et à toutes:


Je vous explique mon souci j'ai un ZZR de 92 la moto totalise 57000 km entretien fait il y a environ 1000 km bougie filtre à huile huile filtre à air liquide de refroidissement exetera... elle démarre nickel à chaud ou à froid pas de souci de ce côté-là ! par contre quand je marque un arrêt stop feu rouge de temps en temps elle me fait comme des micro coupure d'allumage le moteur coupe et redémarre aussitôt tout seul?? À votre avis ? Merci à l'avance pour vos réponses une très bonne année 2020
Oliv-zzr
1100
1100
 
Messages: 4
Inscription: Dim 29 Déc, 2019 21:03
Galerie de Oliv-zzr

Re: 1100 zzr 92 problème allumage

Messagepar B'Lial » Mer 01 Jan, 2020 15:40

Hello,

il y a des membres qui ont eu ce genre de problème sur des 11 ou des 12, à régime stabilisé ( ralenti ou plus )...

je ne me souviens pas avoir vu passer de réponse définitive à ce jour. [smilie=greencolorz4_pdt_05.gif]

as-tu verifié ton niveau de cuve ?
juste un peu haut peut-être ??
Avatar de l’utilisateur
B'Lial
1200 Site Admin
1200 Site Admin
 
Messages: 2790
Inscription: Sam 01 Fév, 2014 17:10
Localisation: Au sud de la Loire... TARN Sud :)
Adhérent ZZR-Leclub: 219
Moto: 1200 ZZR et 1200 Inazuma
Kilométrage: 70000
Galerie de B'Lial

Re: 1100 zzr 92 problème allumage

Messagepar David29 » Jeu 02 Jan, 2020 20:37

Bonjour,

Je verrais bien un faux-contact furtif / bref sur un élément de l'allumage (sur un capteur de vilebrequin, sur le coupe-circuit, ... ).
Un faux-contact sur une bobine (ou sur son alim) peut aussi couper l'allumage sur deux cylindres à la fois.
Chercher' un cosse trop large / oxydée ...

Par expérience, c'est le genre de panne difficile à déceler (l'élément fautif pouvant être OK au moment du test).

Éventuellement : mesurer la tension de batterie au ralenti et à différents régimes moteur (au cas où le circuit de charge soit défaillant, et perturbe le CDI).
David29
1200
1200
 
Messages: 283
Inscription: Mer 19 Juin, 2013 13:16
Galerie de David29

Re: 1100 zzr 92 problème allumage

Messagepar Oliv-zzr » Ven 03 Jan, 2020 12:31

Salut à vous merci pour vos réponses je vais regarder ça ce weekend je vous tiendrai au courant je pense aussi que c'est pas grand-chose car à part ce petit hic la moto tourne rond je commencerai par tester les systèmes électriques en espérant identifier le problème. Cdlt
Oliv-zzr
1100
1100
 
Messages: 4
Inscription: Dim 29 Déc, 2019 21:03
Galerie de Oliv-zzr

Re: 1100 zzr 92 problème allumage

Messagepar topfuel » Mer 12 Fév, 2020 10:42

tu as résolu ton souci ? ça peut un retour au carbu, ça provoque aussi un bref ralentissement du moteur qui donne un effet de coupure moteur.
la micro coupures fait suite à un bruit de claquement ?
ImageImage
topfuel
1100
1100
 
Messages: 223
Inscription: Lun 28 Sep, 2015 8:58
Localisation: 92
Moto: ZZR 1100 de 91
Kilométrage: 81000
Galerie de topfuel


Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité