plus de feu arriere ni d'eclairage de plaque

Les pannes, les améliorations, la pose d'équipements... Bref, c'est ici.

plus de feu arriere ni d'eclairage de plaque

Messagepar xavier » Lun 14 Sep, 2020 13:04

Bonjour,
je viens chercher un peu de votre savoir. si vous le voulez bien. En effet, je n'ai plus de jus dans le feu arrière ni dans l'éclairage de plaque de ma 600 zzr de 96. En revanche,j'en ai pour le feu stop. Sachant que trois fil alimentent ces ampoules, le noir/jaune pour le -, un bleu + pour le stop et un rouge + pour l’éclairage j'en déduis que c'est au fil rouge qu'il y a un problème. Or en regardant le schéma électrique de la rtm j'ai soudain des sueurs froide dans le dos en voyant que ce fil rouge va directement au contacteur à clé, le neiman quoi, et, aller tester dans ce coin là, ça équivaut quasi à démonter la bécane, je suppose que beaucoup se sont rendus compte de l'aventure quant il faut changer les bougies, au démontage, ça va mais c'est au remontage qu'arrive la gâterie. Bref, j'aimerais savoir si l'un d'entre vous qui connait bien le système électrique de la ZZR (de 1996) pourrait me dire si je peux aller me connecter sur un autre câble( en sortie de boite a fusible) pour y prendre le jus nécessaire à l'alimentation de ce feu arrière ainsi que de l’éclairage de plaque et surtout lequel? (je ne suis pas assez fort pour comprendre ce schéma électrique dans toute sa subtilité. Un merci merci d'avance.
xavier
600
600
 
Messages: 3
Inscription: Mer 11 Juil, 2018 10:20
Galerie de xavier

Re: plus de feu arriere ni d'eclairage de plaque

Messagepar B'Lial » Lun 14 Sep, 2020 13:50

Salut Xavier,

regarde si ton ampoule de veilleuse avant s'allume.

Si oui, le fil rouge est bien coupé ==> pas le choix que de chercher la point de coupure ( mais je n'y crois pas trop )

Si non, avant de regarder le fil rouge, vérifies ton commodo droit ( fil Rouge / Bleu )
Avatar de l’utilisateur
B'Lial
1200 Site Admin
1200 Site Admin
 
Messages: 3074
Inscription: Sam 01 Fév, 2014 18:10
Localisation: Au sud de la Loire... TARN Sud :)
Adhérent ZZR-Leclub: 219
Moto: 1200 ZZR et 1200 Inazuma
Kilométrage: 70000
Galerie de B'Lial

Re: plus de feu arriere ni d'eclairage de plaque

Messagepar David29 » Lun 14 Sep, 2020 17:53

Bonjour,

De nuit, chercher si l'éclairage de tableau de bord fonctionne.
En général, il fonctionne en même temps que les veilleuses AV, AR, et éclairage de plaque.
David29
1200
1200
 
Messages: 304
Inscription: Mer 19 Juin, 2013 14:16
Galerie de David29


Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité