1400 : impossible de depasser 6000trs

Les pannes, les réglages, les améliorations, les questions sur le moteur des ZZR.
Répondre
olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

1400 : impossible de depasser 6000trs

Message par olivezz »

Bonjour à tous

sur mon 1400 (2009 en full), quand j'arrive à 6000-6500trs (quelque soit le rapport), j'ai des "coupures" plus ou moins violentes et donc des à-coups , et impossible de monter plus haut dans les tours, le moteur "ratatouille" ou coupe.
En dessous de ce régime la moto tourne normalement.
Ce problème est arrivé sans que je touche à quoi que ce soit.
Les bougies ont 10000kms, le filtre à air 3000kms.
Une idée ?
Merci [smilie=greencolorz4_pdt_01.gif]

Avatar du membre
Acromm
1400
1400
Messages : 1134
Enregistré le : mar. 02 juin, 2009 8:36
Moto : 1400 zzr 2006 color perso
Kilométrage : 100
Localisation : Lyon
Galerie de Acromm

Re: 1400 : impossible de depasser 6000trs

Message par Acromm »

Salut,
Pour plus de précision :
Combien de kms a t-elle? Et à l'arrêt aussi (donc sur "N") elle ne monte pas dans les tours?
Ce n'est pas un signe de bonne santé mentale de se sentir bien dans une société malade.

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

- 51000 kms
- A l'arrêt c'est plus aléatoire, parfois elle monte, parfois non...

Avatar du membre
dnstouron
1100
1100
Messages : 25522
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 159000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: 1400 : impossible de depasser 6000trs

Message par dnstouron »

Pas mieux que acromm, kilométrage derniére entretient / demontage

ca me fait penser aux soucis sur les 1100 quand le RAMair est mal remonté ... pas suffisamment d'air pour alimenter le moteur donc à haut régime ça va plus

Aprés une soupape d’échappement qui fait plus son boulot peut aussi généré ce type de soucis
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

Avatar du membre
Acromm
1400
1400
Messages : 1134
Enregistré le : mar. 02 juin, 2009 8:36
Moto : 1400 zzr 2006 color perso
Kilométrage : 100
Localisation : Lyon
Galerie de Acromm

Re: 1400 : impossible de depasser 6000trs

Message par Acromm »

Encore des petites questions en précision de DNS, l'entretien à jour? Ex : jeu de soupapes effectué? L'entretien fait par tes soins ou pas? Et est-ce que cela le fait depuis ce dernier ou est-ce plus récent? (Pour voir déjà si il y a un lien de cause à effet), est ce des pièces d'origine qui furent installées? Quelle essence mets tu?

Sinon vois cela positivement, entre 5 et 6000 t/min tu roules à peu prés à 130... C'est bien, un soucis en moins!!! (flash) [smilie=greencolorz4_pdt_15.gif]
je sors
Ce n'est pas un signe de bonne santé mentale de se sentir bien dans une société malade.

Avatar du membre
titifj
1400
1400
Messages : 2373
Enregistré le : mar. 02 oct., 2007 7:49
Moto : 1100 ZZR 1994 noire, 1400 ZZR 2006 bleu
Kilométrage : 130000
Localisation : bordeaux 1100 ZZR 1400ZZR
Galerie de titifj

Re: 1400 : impossible de depasser 6000trs

Message par titifj »

6000 en 6ème c'est plutôt 180
je gère ça gère
au royaume des fous les félés sont rois
CLUB DES 130 000KM
ça y est j'ai mon 1400!!!!!

Avatar du membre
Acromm
1400
1400
Messages : 1134
Enregistré le : mar. 02 juin, 2009 8:36
Moto : 1400 zzr 2006 color perso
Kilométrage : 100
Localisation : Lyon
Galerie de Acromm

Re: 1400 : impossible de depasser 6000trs

Message par Acromm »

Possible... j'en sais rien car je ne depasse pas le 90... [smilie=greencolorz4_pdt_15.gif] [smilie=greencolorz4_pdt_16.gif]
Ce n'est pas un signe de bonne santé mentale de se sentir bien dans une société malade.

David29
1200
1200
Messages : 321
Enregistré le : mer. 19 juin, 2013 14:16
Galerie de David29

Re: 1400 : impossible de depasser 6000trs

Message par David29 »

Bonjour,

Je connais pas vraiment la 1400 ZZR, mais j'ai une idée qui s'applique aux motos modernes à injection :
Ces symptômes correspondent à un débit insuffisant de carburant en sortie de pompe à essence.
Suggestion : faire débiter la pompe seule, mesurer le débit d'essence ; comparer avec la tolérance de la revue tech.
Ça peut être un ou plusieurs filtres encrassés sur l'ensemble pompe d'injection.

Si c'est ça, tu peux avoir :
- coupure à 6000 si tu accélères à fond
- coupure à 8000 ou plus, si tu accélères très peu
Donc plus tu accélères, moins ton moteur accepte de monter à haut régime.

Tu peux aussi vérifier tout ce qui peut limiter le flux d'air ou d'essence :
- filtre à air très sale
- intrus à l'admission, pièce qui bloque le débit d'air
- pompe à essence en mauvais état

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

Le jeu aux soupapes a été fait il y a 10000kms par mécano, essence SP98, j'ai refait 2 pleins depuis, rien n'a été modifié depuis la dernière révision.
Rien ne bouche la prise d'air, la mise l'air libre du réservoir est ok.

David29, je pense aussi à un débit insuffisant de la pompe, car effectivement si j'ouvre en grand ça "coupe" plus rapidement que si j'ouvre progressivement.

Au vue du nombre de monde sur ce forum, il y a surement quelqu’un qui a déjà eu le pb !
J'ai lu (sur le forum) que ça pouvait venir du capteur de position du papillon, c'est possible ?

Avatar du membre
dnstouron
1100
1100
Messages : 25522
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 159000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: 1400 : impossible de depasser 6000trs

Message par dnstouron »

Oui c'est possible car c'est ce capteur qui indique le débit d'essence necessaire pour le volume d'aire envoyé ( la commande d'accélération ouvre ou ferme l'arrivé d'air
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

Avatar du membre
patoch
1100
1100
Messages : 89
Enregistré le : sam. 02 juil., 2011 19:09
Moto : 1400zzr 2014. Rouge/marron
Localisation : 60
Galerie de patoch

Re: 1400 : impossible de depasser 6000trs

Message par patoch »

Slt.
J'ai eu un soucis dans le même style sur mon 11 mais moi à 9000trs, ça me faisait comme une rupture.j'ai mis des mois à trouver. Ça venait de mon boîtier alarme qui pourtant ne servait plus. Je l'ai viré et rebrancher à l'origine et depuis plus jamais eu le problème. Alors si tu as une alarme ça vaut le coup d'y jeter un oeil

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

Merci Patoch pour l'info, mais pas d'alarme sur le 1400....

Avatar du membre
Sirylox
1400
1400
Messages : 2560
Enregistré le : sam. 09 juin, 2007 13:04
Galerie de Sirylox

Re: 1400 : impossible de depasser 6000trs

Message par Sirylox »

Quand ca merde as tu le rapport engagé affiché au tableau de bord ?

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

Oui il est bien affiché.
Il y a déjà des soucis avec l'afficheur et des soucis moteurs ?

eric6269
0cc
Messages : 4
Enregistré le : sam. 05 juin, 2010 23:55
Galerie de eric6269

Re: 1400 : impossible de depasser 6000trs

Message par eric6269 »

bonsoir,

sur mon zx12, j'ai eu le même problème (pas plus de 9000 tours) sauf au point mort.

Le remplacement de la pompe à essence a solutionner le problème

Eric

aldi3
1400
1400
Messages : 1704
Enregistré le : lun. 02 juil., 2007 10:38
Galerie de aldi3

Re: 1400 : impossible de depasser 6000trs

Message par aldi3 »

idem je pense pompe a essence ou un prob de crépine ?
il en pense quoi kiki ?
je suis pour le contrôle technique des méduses séniles du gouvernement à la dérive dans l'océan et des crabes politiques qui marchent de travers à marée basse ! ::D

https://www.youtube.com/watch?v=DqkKp1lEros" onclick="window.open(this.href);return false;

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

Merci pour vos com.
Je vais orienter mes recherches vers la pompe à essence !
Le prix n'est pas donné !!
Je vous tiendrai informé courant octobre (pas beaucoup de temps en ce moment)

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

Résultat des investigations :
- passage à la valise diag : 0 défaut
- vérification de la pression de la pompe : dans les caractéristiques (300kPa au démarrage puis 280 kPa à l'arrêt)
- vérification du débit de carburant : dans les caractéristiques environ 70ml pdt 3s.

Du coup en suivant vos conseils et grâce à un ami, on j'ai pu mettre le réservoir de sa moto sur la mienne, et après essais, plus de pb !!
Donc c'est bien la pompe à essence !!!
C'est pas évident à trouver car tous les tests sont ok...

Par contre il est où le filtre à essence ? Car on a démonté la pompe pour voir (pas encore acheté) il y avait pas mal de "merdes" dedans, même un moucheron dans la durite d'essence !!

Merci

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3913
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: 1400 : impossible de depasser 6000trs

Message par B'Lial »

Salut,

je ne connais pas toutes les finesses des 1400 mais si c'est monté comme sur les 600 et 1100:
si le test de ta pompe à essence est bon, il te reste les tamis en ligne.
Ils sont boulonnée sur les sorties du reservoir et sur lesquel tu viens monter les durites vers le robinet.

Avant de changer ta pompe, cela coute bien moins chers si c'est bien les tamis.

David29
1200
1200
Messages : 321
Enregistré le : mer. 19 juin, 2013 14:16
Galerie de David29

Re: 1400 : impossible de depasser 6000trs

Message par David29 »

Bonjour,

A-priori, peu de similitudes entre les 600 / 1100 (à carbu) et la 1400 à injection.

Ce serait bien de démonter (en partie) la pompe, jusqu'à pouvoir examiner les filtres (sales ? abîmés ? ) .
Sinon, un ensemble pompe d'occas doit être abordable, car peu demandé sur le marché de l'occas.

Au sujet des tests réalisé, j'ai un doute sur leur signification. Peut-être que la pompe fonctionne plutôt bien au cours de ces tests, mais mal lorsqu'on lui demande à la fois un débit important et une pression bien régulée.

Par exemple, sur 650 Bandit injection, il y a un filtre en amont de la pompe qu'on peut changer. Il y aussi un filtre en aval, non déposable, qu'on peut nettoyer en faisant passer du nettoyant, et de l'air comprimé dans le sens inverse.

olivezz
1400
1400
Messages : 47
Enregistré le : dim. 11 oct., 2009 18:39
Galerie de olivezz

Re: 1400 : impossible de depasser 6000trs

Message par olivezz »

J'ai suivi vos conseils :

Il y a bien un filtre à essence, il faut désassembler l'ensemble, il est sur la pompe.
Démontage de la pompe à essence, et ben ça fait peur [smilie=greencolorz4_pdt_08.gif] , voici ce qu'il y avait (c'est du plastique le "serpentin", mais il vient d'où ??) :
Image

Le filtre à essence (comme de la boue, l'intérieur du réservoir n'est pas rouillé) :
Image

Image

Ce filtre n'est pas vendu séparément chez Kawa [smilie=greencolorz4_pdt_05.gif] !!! Par contre il l'est chez Suz la référence :
15420-05H00 (1000 GSXR K7), environ 30€ [smilie=greencolorz4_pdt_01.gif]
Piece 8 sur la micro fiche : http://www.pieces-suz.com/suzuki-recher ... ID=3608563

Filtre neuf :
Image

Image

Pour le 2eme filtre il n'est pas démontable, c'est le bloc entier qui fait régulateur d'essence, je l'ai soufflé en sens inverse d’écoulement de l'essence ....

Après remontage, j'ai fait un petit tour de 10kms et plus de soucis !! La monte prend bien ses tours [smilie=greencolorz4_pdt_17.gif]
Je roulerai plus ce week end pour voir si c'est vraiment ok.

Merci !!!!

Avatar du membre
Willy
1400
1400
Messages : 324
Enregistré le : mer. 16 mars, 2016 18:19
Moto : ZZR 1400 2008 noire
Kilométrage : 26500
Localisation : 80 lamotte-warfusée ( tout près d'Amiens)
Galerie de Willy

Re: 1400 : impossible de depasser 6000trs

Message par Willy »

Ha Bein c'est cool pour toi.... tu dois être content....
Comme quoi, avec un peu de bidouille et des bons conseils on arrive à limiter la casse.... [smilie=greencolorz4_pdt_01.gif]
1400 ZZR black full

David29
1200
1200
Messages : 321
Enregistré le : mer. 19 juin, 2013 14:16
Galerie de David29

Re: 1400 : impossible de depasser 6000trs

Message par David29 »

Bjr

Ok, merci pour le retour d'info

Il faut croire que cet ensemble pompe d'injection se monte sur d'autres motos, Kawa et Suz.

Avatar du membre
Arnal
1400
1400
Messages : 592
Enregistré le : lun. 26 oct., 2020 20:38
Adhérent ZZR-Leclub : 270
Moto : Zzr1400 performance
Kilométrage : 10000
Galerie de Arnal

Re: 1400 : impossible de depasser 6000trs

Message par Arnal »

Je profite d’être a sec et de ne plus pouvoir remplir mon réservoir pour faire cette opération à 25000km.
temps d'intervention prevoir environ 2h et le filtre etait bien sale Image
Un peu de crasse Image
J'ai opté pour ne changer que le filtre car la moto à 25000 pour 35 roros sur ebay Image
Vérification de la compatibilité Image
c'est remonté [smilie=greencolorz4_pdt_12.gif] reste a trouvé du SP98 [smilie=greencolorz4_pdt_16.gif] [smilie=greencolorz4_pdt_16.gif]

Law
1400
1400
Messages : 32
Enregistré le : lun. 27 févr., 2023 19:03
Adhérent ZZR-Leclub : 0
Moto : Zzr 1400, 2011, noir
Kilométrage : 80000
Galerie de Law

Re: 1400 : impossible de depasser 6000trs

Message par Law »

J'ai eu le problème pendant un temps.
J'avais mis du nettoyant injecteurs et apparemment ça ne le fait plus.
Touchons du bois.

Avatar du membre
Fred-Hayate
1400
1400
Messages : 48
Enregistré le : ven. 13 janv., 2023 16:35
Adhérent ZZR-Leclub : 0
Moto : ZZR 600, ZZR 1100, ZZR 1400 2017
Kilométrage : 30000
Localisation : 91
Galerie de Fred-Hayate

Re: 1400 : impossible de depasser 6000trs

Message par Fred-Hayate »

J'ai eu le même problème à 18500 kms : Filtre de la pompe à essence encrassé à mort bien avant le changement préconisé par Kawa à la révision des 24000 kms.
Qu'importe le flacon, pourvu que ce soit un ZZR.

Répondre

Retourner vers « Moteur »