Bruit moteur zzr 1400

Les pannes, les réglages, les améliorations, les questions sur le moteur des ZZR.
Répondre
nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Bruit moteur zzr 1400

Message par nicolas13 »

Bonjour à tous, je pose la question si quelqu'un aurai une idée d'où ce bruit pourrait venir, j'explique la situation la moto sort de contrôle de jeux au soupape à 41500km, avec des côtes quasiment tous au minimum, on viens de faire 700km d'autoroute col de montage et départemental, zéro problème aucun bruit.
Et aujourd'hui quand j'accélère sur le couple (entre moitié et 3/4 de poignée) uniquement en 5 ieme et 6 ieme vitesse j'ai un bruit qui se produit quand je passe de 3000 tr/min à 3500 tr/min, le bruit viens du moteur mais je n'arrive pas à situer où, cela fait comme un claquement ou même si quelque chose se remeté en place.
Le bruit ne se manifeste pas quand j'accélère à fond en 5 et en 6 quand je pars de 2000 tr/min aucun bruit la moto prend ces tours jusqu'àu rupteur.
À l'arrêt au point mort à l'arrêt non plus, uniquement en charge en 5 et 6.
Si quelqu'un a une piste.
Merci à tous.

Image



dernière précisions je viens de faire un test sur la béquille d'atelier dans les même condition en 5 et 6 le bruit n'apparaît pas

Avatar du membre
dnstouron
1100 Site Admin
1100 Site Admin
Messages : 24399
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 155000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: Bruit moteur zzr 1400

Message par dnstouron »

Un point dur sur le kit chaîne ?
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Effectivement j'ai regardé tout à l'heure quand j'ai fait le test sur la béquille d'atelier, j'ai un point dur sur la chaîne, je vais je rattrapé ce soir et refaire un test demain âpres midi, mais en roulant j'ai vraiment l'impression que ça vient du moteur

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Après un test cette après-midi cela ne viens pas du kit chaîne, c'est je pense le tendeur de chaine de distribution, rdv pris au concessionnaire Kawasaki qui m'a fait le jeux au soupapes le mois dernier pour mercredi 29 pour un essai routier du chef d'atelier qui donnera son verdict.

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Des nouvelles de mon bruit toujours présent, le concessionnaire Kawasaki a essayé la moto, effectivement il a entendu le bruit une fois sur son essai de 15 minutes, il ne sais pas d'où peux venir ce bruit, il a exclu le tendeur de distribution, j'ai refais une vidange avec de l'huile elf, filtre origine Kawa, le bruit se produis toujours quand le moteur est très chaud est uniquement en roulant, sur la béquille d'atelier le bruit ne se produit pas.
Le concessionnaire Kawasaki (chef d'atelier) me dis qu'à part la lui laisser et qu'il ouvre le moteur il ne peux trouvé la cause de ce bruit.

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3395
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Bruit moteur zzr 1400

Message par B'Lial »

Salut nicolas,

si je comprends bien ta description:
il s’agit d’un « clac » unique en charge sur les derniers rapports, en accélérant le régime entre 3000 et 3500 et bécane chaude.

cependant, en charge à partir de 2000, tu vas au rupteur sans ce bruit.

ai-je bien compris ?

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Oui c'est exactement ça, sauf que ce n'est pas un clac mais comme un bruit de chaine à l'intérieur du moteur qui froterrai quelque part et qui ce remettrai dans l'ordre passer les 4000tr/min

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3395
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Bruit moteur zzr 1400

Message par B'Lial »

Ok,

si cela frotte quelque part, tu dois trouver de la limaille au fond du carter d’huile

ensuite avant de tout tomber, les caméras d’endoscopie sont tes amies.
on les utilise pour contrôler les aubes de turbines avant de démonter un réacteur d’avion

faudrait que je sorte les microfiches du 1400 pour voir si il y a d’autres chaîne que la distribution ( genre alternateur comme sur le 1100)

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Pour finir j'ai "réussi" à enregistrer le son, avec des écouteurs on entend bien mon "bruit"

https://wetransfer.com/downloads/90e954 ... 536/dc3049" onclick="window.open(this.href);return false;

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3395
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Bruit moteur zzr 1400

Message par B'Lial »

hello

dixit la p’tite femme qui écoute au dessus de mon épaule : il vient de passer dans des graviers ?

c’est pas un claquement comme j’imaginais, une belle vibration en tout cas.
regardes sous la bécane si tu n’as pas un truc desserré au niveau de la ligne d’échappement ou les durites.
je trouve ce bruit trop « clair/aigu » pour être dans le moteur

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

merci des conseils;) la le test c'est fais sans les carénages avant pour voir si c'était pas justement une rondelle mal serré ou qui se balladerai dans les carénages, malheureusement non, par contre hier j'en ai profité que la belle étais nue pour resserré les écrous de sortie d'échappement qui pour moi ne l'étais pas assez, tout le reste de la ligne étais bien fixé, et j'ai vérifié je crois tous les écrous de fixation du moteur que je voyais et qui étais accessible, me reste plus qu'à refaire un essai en fin de semaine.

Avatar du membre
Rata
1400 Site Admin
1400 Site Admin
Messages : 2837
Enregistré le : sam. 22 févr., 2014 22:18
Adhérent ZZR-Leclub : 223
Moto : 1100ZZR D9/1400ZZR FF
Kilométrage : 108000
Localisation : Haute-Normandie
Galerie de Rata

Re: Bruit moteur zzr 1400

Message par Rata »

Tu ne ressents rien dans les pieds quand ça fait le bruit ?
"La perfection absolue n'est perceptible que par celui qui l'atteint"
Ratatouille, poivron de l'espace.

Image

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

je n'y ai pas prêté attention mais de mémoire non, pas de vibration ni cale pied ni demi guidons

Avatar du membre
Fran6
1400
1400
Messages : 467
Enregistré le : sam. 22 juin, 2019 18:08
Moto : ZZR 1400 Performance Sport 2017
Kilométrage : 33000
Localisation : Oise (60)
Galerie de Fran6

Re: Bruit moteur zzr 1400

Message par Fran6 »

Salut Nicolas.
nicolas13 a écrit :quand j'accélère sur le couple (entre moitié et 3/4 de poignée) uniquement en 5 ieme et 6 ieme vitesse j'ai un bruit qui se produit quand je passe de 3000 tr/min à 3500 tr/min, le bruit viens du moteur mais je n'arrive pas à situer où, cela fait comme un claquement ou même si quelque chose se remeté en place.
Le bruit ne se manifeste pas quand j'accélère à fond en 5 et en 6 quand je pars de 2000 tr/min aucun bruit la moto prend ces tours jusqu'àu rupteur.
À l'arrêt au point mort à l'arrêt non plus, uniquement en charge en 5 et 6.
(...)
dernière précisions je viens de faire un test sur la béquille d'atelier dans les même condition en 5 et 6 le bruit n'apparaît pas
Les contraintes mécaniques ne sont pas du tout les mêmes "en l'air" sur la béquille et "en charge" sur route : un essai sur un banc de puissance serait une expérience déjà plus "réaliste",et ça permettrait à plusieurs personnes de chercher l'origine du bruit pendant qu'une autre reste sur la moto à accélérer sur le rouleau.
nicolas13 a écrit :Pour finir j'ai "réussi" à enregistrer le son, avec des écouteurs on entend bien mon "bruit"

https://wetransfer.com/downloads/90e954 ... 536/dc3049" onclick="window.open(this.href);return false;
C'est le "tic-tic" ton bruit ?
B'Lial a écrit :je trouve ce bruit trop « clair/aigu » pour être dans le moteur
+1 !

Le seul point commun dans le groupe moteur-boite entre les 5ème et 6ème rapports, c'est le pignon baladeur de 5-6, et franchement j'y crois moyen.
Ça me fait davantage penser à un bruit de transmission.
Ton kit chaine n'est pas trop usé ? Ta chaine est bien tendue ? La roue est bien alignée par rapport au pignon de sortie de boite ?

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Salut fran6 effectivement le "tic-tic" c'est mon bruit, question transmission finale c'est déjà vérifié, le kit chaîne n'a aucun point dur est parfaitement aligné (vérifié plusieurs fois) malgré ces 42000km.
Je viens de refaire un essai à l'instant, je n'ai aucune vibrations particulière ni guidon ni cale pied, demain nouvelle étape entre midi et deux je demonte mes deux silencieux d'origine voir si il n'y aurai pas quelque chose qui provoque ce bruit, je vous tiens au courant ;)
J'ai l'impression à force d'entendre le bruit que le bruit viens de tous en bas, mais comme tu dis fran06 il faudrait la mettre sur rouleaux car des que je baisse la tête sur les côtés pour situer le bruit en roulants je n'entend plus que le vent !

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Encore moi !
J'ai pris la moto ce matin pour aller au boulot après avoir changé hier soir une durite de liquide de refroidissement qui part de la pompe à eaux, j'ai donc fais mon changement de liquide de refroidissement, donc ce matin après 25km d'autoroute et de départemental à 90 et 110km/h, le bruit ne se produit plus........ jusqu'à ce que je fasse délibérément augmenté la température du liquide de refroidissement en tombant des rapport pour augmenté le régime moteur pendant 1km, la température du liquide est passé de 70-75 degrés à 85 degrés, et à ce moment là en remettant la 6ieme à 3000 tr le bruit c'est reproduit !!! Moins fort en db mais il c'est reproduit, je me pose la question si le bruit ne viendrais pas de la pompe à eaux qui quand le liquide dépasse genre 80 degrés la turbine a l'intérieur me fais ce bruit ?

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3395
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Bruit moteur zzr 1400

Message par B'Lial »

tu as un collier de durite qui frotte.

si c’était la pompe à eau, ce serait sur tout les rapports

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

B'lial, un collier de durite qui frotterai ? Un collier mal serrer tu veux dire ?

Avatar du membre
dnstouron
1100 Site Admin
1100 Site Admin
Messages : 24399
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 155000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: Bruit moteur zzr 1400

Message par dnstouron »

Si c'est comme le ZZR 1100 la pompe à eau est couplé à la pompe à huile donc elle tourne tous le temps et pas uniquement à certaine température .
je vois pas la température du liquide avoir un rapport avec le bruit ...
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3395
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Bruit moteur zzr 1400

Message par B'Lial »

nicolas13 a écrit :B'lial, un collier de durite qui frotterai ? Un collier mal serrer tu veux dire ?
je pense que ton collier est bien serré mais que la brin libre fait comme un diapason : il chante à une fréquence bien précise.

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

A ma pause de midi je vais vérifié tous mes collier de durite de refroidissement alors

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Résultats du resserrage de tous les colliers de toutes les durites de refroidissement: idem voir pire, vu que le bruit en repartant ce soir du boulot c'est produit des le 1er km ! La seule différence avec le resserrage des colliers par rapport à ce matin ou le bruit ne c'est pas produit c'est la température extérieure, 11 degrés ce matin pas de bruit et cette après-midi 39 degrés extérieur = bruit
Je ne c'est pas si cela a un rapport mais j'ai commandé le joint torique du couvercle de la pompe à eaux, a midi en resserrant les colliers je me suis aperçu d'une nano-micro fuite sous la pompe à eaux.

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3395
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Bruit moteur zzr 1400

Message par B'Lial »

hello,

est-ce que tu as une grille de radiateur ( eau et/ou huile ) ?

si la chaleur ambiante joue à ce point, cela mérite de vérifier si tu n’as pas des ailettes baladeuses.

pour tes colliers, essaye de mettre des colsons ou rilsans ou tyrap pour brider toutes les longueurs libre des colliers .

avec les chaleurs qui arrivent on devrait rapidement séparer les origines.

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Hello, je n'ai pas de grille de radiateur, quand j'ai fais ma vidange de liquide de refroidissement je n'ai p
as vu d'aillettes sur le radiateur qui se balladerai à part quelques impact de gravier qui on tordue quelques ailettes, mais je vais y prêter attention en vérifiant si rien ne bouge de ce côté là ce soir.

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

bonjour à tous, alors des nouvelles de mon bruit introuvable, au final après pas mal d'essai le bruit ce produit aussi sur les rapports inférieur en 3 et en 4, avec le moteur chaud uniquement, le bruit disparaît totalement passé 4500tr/minutes sur tous les rapports. Au niveaux radiateur j'ai vérifié pas d'aillettes d'abîmer et pas de résonance sur le colliers, le bruit avec le temps je l'entend en bas du moteur à l'avant.
Demain je demonte mes silencieux sais on jamais un collier ou un truc qui se balladerai dedans mais je ni crois guère, et mardi je change le joint torique du couvercle de pompe à eaux et après si vraiment cela persiste je ferais changé le tendeur de chaine de distribution pour en être sur.

Avatar du membre
Rata
1400 Site Admin
1400 Site Admin
Messages : 2837
Enregistré le : sam. 22 févr., 2014 22:18
Adhérent ZZR-Leclub : 223
Moto : 1100ZZR D9/1400ZZR FF
Kilométrage : 108000
Localisation : Haute-Normandie
Galerie de Rata

Re: Bruit moteur zzr 1400

Message par Rata »

Tu as essayé moteur très chaud avec moto au point mort en accélérant ?

Ou moteur très chaud, tu freines, tu enclenches la première et tu embrayes sans défreiner ? (pas facile je sais, mais c'est histoire de charger un peu le moteur machine à l'arrêt).
"La perfection absolue n'est perceptible que par celui qui l'atteint"
Ratatouille, poivron de l'espace.

Image

Avatar du membre
Fran6
1400
1400
Messages : 467
Enregistré le : sam. 22 juin, 2019 18:08
Moto : ZZR 1400 Performance Sport 2017
Kilométrage : 33000
Localisation : Oise (60)
Galerie de Fran6

Re: Bruit moteur zzr 1400

Message par Fran6 »

Salut Nicolas.
nicolas13 a écrit :le bruit ce produit aussi sur les rapports inférieur en 3 et en 4
Un problème interne de boite semble donc de moins en moins probable : c'est déjà de pris !
nicolas13 a écrit :Au niveaux radiateur j'ai vérifié pas d'aillettes d'abîmer
Vu le peu de ça pèse, ça ne pourrait pas faire de "tic-tic" en tapant.
Mais ça valait le coup d'y regarder, on ne sait jamais.
nicolas13 a écrit :Demain je demonte mes silencieux sais on jamais un collier ou un truc qui se balladerai dedans mais je ni crois guère
Et pourtant : imagine qu'un gamin ait fait rentrer un caillou dans un de tes silencieux...
Moi, je trouve que c'est une piste très crédible !
nicolas13 a écrit :mardi je change le joint torique du couvercle de pompe à eau
Ça va au moins résoudre ta nano-fuite.
nicolas13 a écrit :après si vraiment cela persiste je ferais changé le tendeur de chaine de distribution pour en être sur.
C'est ce que je ferais aussi.

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Rata, oui déjà essayé moteur très chaud au point mort en accélérant, zéro bruit

nicolas13
1400
1400
Messages : 30
Enregistré le : dim. 15 mars, 2020 18:11
Galerie de nicolas13

Re: Bruit moteur zzr 1400

Message par nicolas13 »

Bonjour à tous, pour vous tenir au courant j'ai changé mon joint de couvercle de pompe à eaux et également la cale et le joint du récepteur d'embrayage qui perdais un peu, j'ai remonté tous ça et j'ai fais un essai sans mes carénages avec la mains sur mon tendeur de distribution pour voir si je sentais ce bruit de casserole quand il se produit, résultat négatif au ressentis et avec le temps j'entends ce bruit vers la gauche et tout en bas du moteur genre dans le carter d'huile.
Du coup j'arrête de trop chercher ce bruit introuvable, et à ma prochaine vidange je demonterai mon carter d'huile pour voir si quelque chose ne traîne pas par la !

Répondre

Retourner vers « Moteur »