moto qui cale

Les pannes, les réglages, les améliorations, les questions sur le moteur des ZZR.
Répondre
Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

moto qui cale

Message par Pouicpouic85 »

Bonjour à tous
Comme je le disais dans ma présentation j'ai fais l'acquisition d'un 600 zzr E de 1999 et celle ci demarre sur le starter et dès que je mets des gaz elle cale quand je retire le starter elle cale aussi.
J'ai vu sur le site que apparemment, c' est une maladie sur les zzr ou bien d'autres motos.
Suite à ça je me suis dis démontage de la rampe de carbus et netoyage à fond ultrason ou vinaigre et remise en état de celle ci nouveaux joints etc....
Après l'avoir démontée j'ai regardè l'historique des facture et il s'avère que la rampe de carbu à été nettoyée révisée et passée à la synchro en juin 2019 certes la moto n'a pas beaucoup roulée mais bon je pense que ce n'est pas la peine de tout changer, qu'en pensez vous ? par contre vu qu'elle est démontée je vais nettoyer les gicleurs et voir dans les cuves s'il n'y a pas de merde.
J'ai remarqué aussi que le robinet de réservoir fuit en position on, suinte en off, et goutte en position réserve est ce que le problème peux venir de là?
*si après remontage le problème est toujours là ou dois je chercher la pompe à essence j'ai lu qu'elle pouvais être la cause.
Je vous fais un retour de mon essai après nettoyage et si quelqu'un a une idée je suis preneur bien sur. [smilie=greencolorz4_pdt_10.gif]
Merci à tous et surtout ont reste prudent sur la route. [smilie=greencolorz4_pdt_12.gif]
A bientôt

Cdlt Pouicpouic _moto3_

Avatar du membre
Philoux78
1100
1100
Messages : 7249
Enregistré le : lun. 14 sept., 2009 18:11
Adhérent ZZR-Leclub : 111
Moto : 1100ZZR 91 & ZX6R 96
Kilométrage : 110000
Localisation : Chevreuse (78)
Galerie de Philoux78

Re: moto qui cale

Message par Philoux78 »

La facture de nettoyage mentionne le passage aux ultrasons ?
Si c'est juste un coup de soufflette ou de spray nettoyant, c'est comme si rien n'avait été fait. [smilie=greencolorz4_pdt_11.gif]
[smilie=greencolorz4_pdt_03.gif] Si ta pompe à essence fonctionne normalement, ton problème ressemble à un circuit de progression bouché.
C'est parfois une vraie galère à déboucher même avec les ultrasons ! [smilie=greencolorz4_pdt_09.gif] [smilie=greencolorz4_pdt_09.gif]

Avatar du membre
titifj
1400
1400
Messages : 2037
Enregistré le : mar. 02 oct., 2007 7:49
Moto : 1100 ZZR 1994 noire, 1400 ZZR 2006 bleu
Kilométrage : 130000
Localisation : bordeaux 1100 ZZR 1400ZZR
Galerie de titifj

Re: moto qui cale

Message par titifj »

Peut être commencer par réparer le robinet d'essence
je gère ça gère
au royaume des fous les félés sont rois
CLUB DES 130 000KM
ça y est j'ai mon 1400!!!!!

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

Hello

Bon ben c'est parti :

un robinet fuyard a peu d'impact si les pointeaux sont étanches

lorsqu'elle tourne, est-ce qu'elle donne bien des 4 cylindres ?
je m'explique, elle pourrait tourner sur 2/3 cylindres avec le starter et du coup plus rien lorsque tu le coupes

ce n'est pas parce que les carbu ont été nettoyés ( ou pas ) qu'ils sont toujours propres... surtout si le réservoir n'a pas été nettoyé [smilie=greencolorz4_pdt_09.gif]

si ce n'est pas toi qui a fait les opérations, ne les prends pas pour acquises et repars de zéro.

Nettoyage de chaque conduit
Vérification des niveaux de cuves et étanchéité des pointeaux
Vérification du circuit de starter ( tout doit coulisser librement et ne pas laisser d'air passer lorsque c'est fermé, sinon tu sera trop riche et tu noies ton moteur [smilie=greencolorz4_pdt_16.gif] )
Vérification des membranes et de l'état des aiguilles

Vérification de l'état de la pompe, du filtre à essence ainsi que des crépines dans le réservoirs ( même si cela n'a pas encore de lien avec ton problème, cela le deviendra par le suite )

tiens nous au courant de tes avancées _moto4_

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Salut tous le monde
merci pour votre aide.
Cet après midi je m'occupe de ma rampe de carbu et du robinet qui fuit .Je pense aussi nettoyer mon réservoir par contre je ne sais pas si il est rouillé à l’intérieur car lorsque je l'ai vidangé il n'avais pas de dépôt de rouille dans l'essence retirée aucun dépôt un peu vers la fin du réservoir mais rien qui ressemble à de la rouille c'était comme un truc marron d'aspect gluant petites plaques de 2mm² et pas énormément . J'essayerais de faire une photo de ces onni (objet nageant non identifiés) et de vous la poster .
Aller au boulot maintenant et je vous fais un retour dès que c'est fait.
Par contre quelqu'un a t il une solution pour regarder dans un réservoir car la plaque anti-siphonnage je crois bouche la vue.

Avatar du membre
Philoux78
1100
1100
Messages : 7249
Enregistré le : lun. 14 sept., 2009 18:11
Adhérent ZZR-Leclub : 111
Moto : 1100ZZR 91 & ZX6R 96
Kilométrage : 110000
Localisation : Chevreuse (78)
Galerie de Philoux78

Re: moto qui cale

Message par Philoux78 »

Tu perces un trou et tu passes une caméra. C'est infaillible mdr mdr mdr [smilie=greencolorz4_pdt_16.gif] [smilie=greencolorz4_pdt_16.gif] [smilie=greencolorz4_pdt_16.gif] _mt3 _mt3 _mt3 je sors

[smilie=greencolorz4_pdt_03.gif] Tes onni sont peut être le résultat du vernis intérieur qui commence à se désagréger ce qui induit à plus ou moins long terme de la rouille si c'est bien ça.

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Un petit coucou pour vous dire que j'avance dans mon démontage, par contre emmerdé avec ces fameuses 8 vis cruciforme sur la barre qui relie les carbu entre eux.
Hier soir après 2 h de galère pour en sortir 3 j'ai blindé de dégrippant je ré essaye tout a l heure. Croisons les doigts .
J' ai suivi le tuto ci dessous de donbenito qui d' ailleurs est bien fait super boulot [smilie=greencolorz4_pdt_12.gif]

tuto: nettoyage et reglage rampe carburateur
Messagepar donbenito » Lun 17 Juin, 2013 22:14
Bonjour,
voila un petit tuto qui vous aidera, j'ai fait tout ca sur mon ZZR 600
en prime j'ai changer les joints de chaque carbu par des joint bir... un truc comme ça a 9€ par carbu ça marche du tonnerre.
Nettoyage et réglage de la rampe d'un ZZR 600


Et dans ce tuto il parle qu'il à changé les joints de chaque carbu par des joints bir.... ?????? c'est quoi, et ou je peux les trouver?

A bientôt pour la suite [smilie=greencolorz4_pdt_17.gif]

Avatar du membre
Philoux78
1100
1100
Messages : 7249
Enregistré le : lun. 14 sept., 2009 18:11
Adhérent ZZR-Leclub : 111
Moto : 1100ZZR 91 & ZX6R 96
Kilométrage : 110000
Localisation : Chevreuse (78)
Galerie de Philoux78

Re: moto qui cale

Message par Philoux78 »

Ces vis sont souvent un vrai problème à débloquer.
Sur la dernière rampe que j'ai démonté, j'ai tout essayé (Dégrippant, chauffe, ....) et rien à faire pour les trois dernières vis récalcitrantes. [smilie=greencolorz4_pdt_11.gif] [smilie=greencolorz4_pdt_11.gif]
J'ai solutionné le problème en faisant sauter toutes les têtes à la Dremel. [smilie=greencolorz4_pdt_14.gif] [smilie=greencolorz4_pdt_14.gif]

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Bonjour à tous
J'ai remonté ma rampe de carbu suivant le tuto du site et j'ai un soucis, quand je remonte mon boisseau dans le tuto il dit de ne pas avoir de jeu de bas en haut et j' ai beau remonter plusieur fois je me retrouve toujours avec un léger jeu et sur son aiguille il parle de rondelle et moi je n'en avais pas et quan je regarde sur une vue explosée du carburateur il ne mentionne pas cette rondelle.
Est ce un oubli qu"en pensez vous est ce que je remonte comme ça et fais un essai pour voir ou cale avec une petite rondelle car sur moi il n'y avais pas de rondelle.
Merci pour vos retour.
A bientôt [smilie=greencolorz4_pdt_05.gif]
Pouicpouic

tuto: nettoyage et reglage rampe carburateur
Messagepar donbenito » Lun 17 Juin, 2013 22:14
Bonjour,
voila un petit tuto qui vous aidera, j'ai fait tout ca sur mon ZZR 600
en prime j'ai changer les joints de chaque carbu par des joint bir... un truc comme ça a 9€ par carbu ça marche du tonnerre.
Nettoyage et réglage de la rampe d'un ZZR 600

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

Hello,

si tous tes boisseaux ont le même comportement, passes à la suite.

idem pour les aiguilles: une rondelle en plus sous chaque aiguille permet d’être plus riche.

mets des photos de ce que appelle le jeu...
merki kiss

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

salut B'Lial et merci

C'est ce que j'ai fais mais dans le doute je préférais demander à des connaisseurs car la carburation c'est assez pointu et c'est pas mon dada.
De toute façon je vais vite être renseigné car demain ou lundi je remonte la rampe et fais une synchro après avoir fabriqué mon appareil mais ça devrais le faire car ça n'a pas l'air d'être trop compliqué et long a faire.
Je vous tiendrais informé de la suite, pour mon réservoir j'ai trouvé une camera à fil étanche pour une poignée de dollars et je la reçois mercredi donc pour les essais reservoir d'appoint avec une bouteille car si rouille il y a je veux pas qu'elle ailles dans mes carbu tout neuf enfin presque [smilie=greencolorz4_pdt_14.gif] .
Bon wek end à tous et à bientôt
ps→ pour les photos du jeu c'est pas évidant et elle y est bien représentée sur le tuto, c'est celle quand tu le boisseau avec la membrane son capuchon et toutes les pièces qui vont bien . et c'est là que j'ai un jeu quand je bouge l'aiguille de bas en haut mais très léger comme un peu l'épaisseur de cette rondelle décrite dans le tuto.
allez soyons confiant et dans le pire des cas juste le haut des carbus à défaire enfin j’espère
Bonne route _moto3_

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Coucou tout le monde me revoilà
Je suis dans la merde car j'ai bien remonté ma rampe difficilement car il a fallut que j'attende des nouveaux joints et ils ont traînés à venir bref,
le tout étant c'est que je ne me souviens plus ou vont 2 ressorts diamètre 13mm avec une longueur de 20mm ils sont tombé lorsque j'ai désassemblé.
Et bien sûr pas fais de photos [smilie=greencolorz4_pdt_11.gif] .
J'essai de mettre une photo des fameux ressorts.
Si quelqu un sais je continu quand même à chercher de mon coté.
Merci et à bientôt
_moto3_

Vicking
1400
1400
Messages : 65
Enregistré le : dim. 10 mai, 2020 3:55
Galerie de Vicking

Re: moto qui cale

Message par Vicking »

hello

mais t'as pas la RT ou le manuel d'atelier avec un eclaté de la rampe ? [smilie=greencolorz4_pdt_02.gif]

c'est chaud chaud quand même ! ! ! [smilie=greencolorz4_pdt_20.gif]

_moto3_

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Salut vicking
Si j'ai bien la rtm mais c'est pas très clair mais j'ai quand même trouvé mon bonheur en faisant une recherche je suis tombé sur la photo d'un gars qui
vendais sa rampe et pile poil la vue que je voulais avec les deux beau ressorts bien à leur place .
Allez ont continu et ont se motive .
Merci à toi pour ton retour [smilie=greencolorz4_pdt_01.gif]
A bientôt
Pouicpouic

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

Pouicpouic85 a écrit :Coucou tout le monde me revoilà
Je suis dans la merde car j'ai bien remonté ma rampe difficilement car il a fallut que j'attende des nouveaux joints et ils ont traînés à venir bref,
le tout étant c'est que je ne me souviens plus ou vont 2 ressorts diamètre 13mm avec une longueur de 20mm ils sont tombé lorsque j'ai désassemblé.
Et bien sûr pas fais de photos [smilie=greencolorz4_pdt_11.gif] .
J'essai de mettre une photo des fameux ressorts.
Si quelqu un sais je continu quand même à chercher de mon coté.
Merci et à bientôt
_moto3_
les ressort de compression pour synchroniser les carbu 1/2 et 3/4 ?
avec les tailles proposée et de mémoire, je ne vois que eux... mdr

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Encore ce bon vieux pouicpouic
Je suis encore bloqué [smilie=greencolorz4_pdt_11.gif] et je commence à saturer. Je me maudit de ne pas avoir pris des photos je le fais toujours habituellement .
Donc là je me retrouve avec un tuyau ou tube plastique gris avec 2 durites et aux bouts de celles ci un T ET franchement je vois bien ou il va mais j'ai l impréssion qu il se monte avant de relier les carbus entre eux .
Please Help me [smilie=greencolorz4_pdt_05.gif]
Je vais faire un tour à la cote ça va me détendre car usé.
Merci pour vos retour
A+
Pouicpouic [smilie=greencolorz4_pdt_17.gif]

Oui ce sont bien ces ressorts ou se trouve les vis de réglage de la synchro
Je joint une image prise sur internet pour vous montrez de quoi je parle.



Image

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

hello,

c’est la prise du ram air qui mets les cuves en pression : effectivement tu est bon pour désaccoupler tes carbu

désolé

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

merci b'lial
Tu m"as détruis le moral grrrr mais bon tant pis ont va plus vite la deuxième fois et là se sera la troisième [smilie=greencolorz4_pdt_04.gif] .
Le truc de bien c'est que je tiens le bon bout du moins pour les carbus
Bonne soirée je vous tiens au jus demain je continu ma rampe et j’espère la synchro derrière lol
à bientôt
Pouicpouic _moto4_

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Salut tout le monde
Rampe remontée par contre pas mal de soucis
1- lorsque j'ai demarré la moto elle est montée dans les tours et ne descends pas en dessous des 6000 tours vis ralenti desserrer à fond.
Par contre j'ai remarquée que lorsque les cables d'accélérateur étaient en place la mollette des gaz entre les carbu ne venait pas en butée sur la plaque ou l'ont visse la visse pour régler le ralenti est ce normale (je vais redemonter mon cable des gaz pour verifier ça .
2- fuite au niveau de 2 cuves de carbu (hauteur des flotteurs je pense.
3- par contre j'ai de l'essence qui crachouille (voir photo plus bas ) au point de faire une petite flaque si ont peut dire.
Qu'en pensez vous?? [smilie=greencolorz4_pdt_07.gif]
Merci pour votre retour.
mdr à bientôt
Pouicpouic

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

oups avec la photo c est mieux
Image

J'ai redemonté la rampe et commandé tous les joints des carbu popur repartir sur du clean .
[smilie=greencolorz4_pdt_11.gif] maudite rampe mais après que du bonheur Vroum1
Bye Pouicpouic

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Salut [smilie=greencolorz4_pdt_17.gif]
Personne a une idée sur ce trop d'essence?
Pour info j' ai réglé les hauteurs des flotteurs ils étaient tous à la cote maxi voir un peu plus j'avais sur certain (2) presque 17mm donc j'ai tout remis à la cote inférieur soit 13mm car doit être compris entre 13 et 16mm.
Je remonte tout ça et vous tiens au courant.
Bonne route à tous. _moto3_
Pouicpouic

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

slt
y a plus Personnes pour répondre? tant pis je continus et finirai bien par trouver.
a bientot
pouicpouic

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

Hello,

je te dis de tête mais si tu mets la côte mini, tu remontes tes hauteurs de cuves.

Pour ta flaque, je dirai niveau de cuve trop haut ou ressort de boisseau fatigué ...

dis nous si ta dernière modif change quelque chose.

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

slt b lial
je n ai malheusement pas eu le temps car viens de rentrer j espere que c est les hauteurs de cuves si non pas le meme cout mais bon si c est les ressorts ont changera tout Ça.
demain aprem je me mets dessus car finis de bonne heure et fais un retour dans la soiree si j ai remonte la rampe.
à bientot
pouicpouic
merci pour ta reponse [smilie=greencolorz4_pdt_12.gif]

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

bonjour me revoila [smilie=greencolorz4_pdt_14.gif]
donc Concernant la fuite Au niveau des carbu c'était bien les hauteurs de cuve ce qui etaient régler
Merci B lial Pour ton retour.
Par contre Je galère grave pour trouver du temps Pour tou remonter et la mon problème maintenant c'est au niveau des cables d accélérateurs car la moto accélère toute seule lorsque je démarre Vis de ralenti dévisser A fond.est ce que ca vient du montage des cables ou bien des carbus .
le moteur monte a 4000 tours. j,ai remarque aussi que lorsque je suis en position ralenti je ne viens pas En appui sur la butee celle ou vient se visser la vis de rlenti .Est ce normale??????
j avance a rien car pas beaucoup de temps en ce moment
sur ce bonne soiree a tous et je vous tiens au courant au plus tot j espere _moto4_

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

Hello

vérifies que ton starter ne soit pas ouvert

ce sont les papillons qui buttent sur le conduit

est-ce que tu as pré-reglé ta synchronisation en utilisant une queue de foret de 2 ou 3 mm ?
il t’en faut 2
tu fais les carbu 1 et 2
puis 3 et 4
et enfin 2 et 3

tu ne seras pas parfait mais tu gagneras du temps

si cela reste, c’est que tu as une prise d’air

Avatar du membre
dnstouron
1100 Site Admin
1100 Site Admin
Messages : 24393
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 155000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: moto qui cale

Message par dnstouron »

Tu as une bonne circulation des câbles entre ta poignée et les carburateurs ?
Tu as bien du jeux au niveau de la poignée d'accélération ?
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

Bonjour à tous et merci pour vos retours [smilie=greencolorz4_pdt_01.gif]
Donc pour ce qui est du câble ras j'ai même débranché celui ci et démarré la moto et pareille.
Par contre je pense que effectivement la synchro est complètement dérèglée et comme tu me dis b'lial c'est le papillon le plus à droite
qui vient se bloquer en bas et empêche le mécanisme d'aller plus bas.
Je vais faire une pré synchro avec 2 forets et si c'est ça, là moi je respect m'sieur. [smilie=greencolorz4_pdt_12.gif]
Je bosse dessus cet après midi et fais un retour en fin de soirée ou demain au plus tard.
Merci à tous pour votre aide.
A bientôt Pouicpouic

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3385
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: moto qui cale

Message par B'Lial »

Hello,

pas de mérite vu le temps que j'ai passé sur le 600 de La P'tite Femme girlkiss

Pouicpouic85
600
600
Messages : 68
Enregistré le : mer. 29 juil., 2020 15:56
Moto : zzr 600E noir DE 1999
Kilométrage : 51860
Localisation : vendee
Galerie de Pouicpouic85

Re: moto qui cale

Message par Pouicpouic85 »

slt
Bon apres avoir Près régle la synchro Le moteur tourne mais C'est pas le top le ralenti est saccadé, Ce qui peut etre normal car synchro regle au foret,
par contre plusieurs problemes lorsque j accelere j ai remarque qu'un de mes boisseaux remonte et a tendances a trembloter a chaque acceleration
les fumees d echappement sont bleues lorsque j accelere avec un leger sifflemet comme le bruit d un turbo [smilie=greencolorz4_pdt_14.gif]
j ai donc branche mon appareil a synchro et la effectivement tout est a la ramasse mais lorsque j ai voulu regler impossible car le moteur ratatouille comme un trop plein d essence et fini par caler et de l essence crache par le trou comme photo dans un des messages precedents
mauvaise odeur d echapement
demain je vais aller changer les bougies et reessayerais par contres si quelqu un a une idee [smilie=greencolorz4_pdt_10.gif]

a plus pouicpouic _moto3_

Répondre

Retourner vers « Moteur »