Y a pas 1 bug sur la galerie ?

Problèmes de connexion, évolutions du forum...
Répondre
Avatar du membre
kazawaki
1100
1100
Messages : 2906
Enregistré le : ven. 24 sept., 2010 1:15
Moto : ZX11R
Kilométrage : 50000
Localisation : bretagne
Galerie de kazawaki

Y a pas 1 bug sur la galerie ?

Message par kazawaki »

Salut .
Je demande , avez vous aussi des bugs avec la galerie ?
Quand je clic sur une photo , sa me met , page introuvable.
Ensuite , pour les liens , j ai que le choix entre vignette et lien , je coït. Et lien .
Avant il y avait un truc en + ?

J ai déjà remarqué depuis un petit moment des truc bizarre.

Enfin bref , suis le seul ou vous aussi ?

Merci .
ImageImageImage


CE N'EST PAS UN SIGNE DE BONNE SANTE MENTALE D ETRE BIEN ADAPTÉ À UNE SOCIÉTÉ MALADE.
https://m.youtube.com/watch?v=kP9SWTqtl ... e=youtu.be" onclick="window.open(this.href);return false;

Avatar du membre
B'Lial
1200 Site Admin
1200 Site Admin
Messages : 3435
Enregistré le : sam. 01 févr., 2014 17:10
Adhérent ZZR-Leclub : 219
Moto : 1200 ZZR et 1200 Inazuma
Kilométrage : 70000
Localisation : Au sud de la Loire... TARN Sud quand je ne suis pas en déplacement professionnel :)
Galerie de B'Lial

Re: Y a pas 1 bug sur la galerie ?

Message par B'Lial »

hello,

tu n’es pas le seul.

Denis est sur le sujet depuis la semaine dernière

Avatar du membre
kazawaki
1100
1100
Messages : 2906
Enregistré le : ven. 24 sept., 2010 1:15
Moto : ZX11R
Kilométrage : 50000
Localisation : bretagne
Galerie de kazawaki

Re: Y a pas 1 bug sur la galerie ?

Message par kazawaki »

[smilie=greencolorz4_pdt_02.gif] WAHOU ! B'Lial ! Il barde ton 12 mdr

[smilie=greencolorz4_pdt_01.gif] Merci pour la réponse aussi rapide .

Good luck à ce qui bosse pour le forum [smilie=greencolorz4_pdt_12.gif]
Ont les oubli souvent.
Merci à vous les mecs .







Vous avez remarqué ! J ai mon REMINGTON depuis ce matin et je suis super détendu depuis [smilie=greencolorz4_pdt_15.gif]
ImageImageImage


CE N'EST PAS UN SIGNE DE BONNE SANTE MENTALE D ETRE BIEN ADAPTÉ À UNE SOCIÉTÉ MALADE.
https://m.youtube.com/watch?v=kP9SWTqtl ... e=youtu.be" onclick="window.open(this.href);return false;

Avatar du membre
dnstouron
1100 Site Admin
1100 Site Admin
Messages : 24457
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 155000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: Y a pas 1 bug sur la galerie ?

Message par dnstouron »

J'ai fait un message dans le sujet de la galerie
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

Avatar du membre
kazawaki
1100
1100
Messages : 2906
Enregistré le : ven. 24 sept., 2010 1:15
Moto : ZX11R
Kilométrage : 50000
Localisation : bretagne
Galerie de kazawaki

Re: Y a pas 1 bug sur la galerie ?

Message par kazawaki »

[smilie=greencolorz4_pdt_02.gif] ha bon !!! Rien vue , désolé.
ImageImageImage


CE N'EST PAS UN SIGNE DE BONNE SANTE MENTALE D ETRE BIEN ADAPTÉ À UNE SOCIÉTÉ MALADE.
https://m.youtube.com/watch?v=kP9SWTqtl ... e=youtu.be" onclick="window.open(this.href);return false;

Avatar du membre
dnstouron
1100 Site Admin
1100 Site Admin
Messages : 24457
Enregistré le : ven. 08 juin, 2007 22:52
Adhérent ZZR-Leclub : 34
Moto : ZZR1100 D1 & GPZ500-E10
Kilométrage : 155000
Localisation : Dans le Nord du 28 à la campagne
Galerie de dnstouron
Contact :

Re: Y a pas 1 bug sur la galerie ?

Message par dnstouron »

on a un peu avancé , on a mis en place un palliatif : viewtopic.php?p=435931#p435931
ImageImage
ZZR un jour, ZZR toujours
N° 34

Club des 100 000

Avatar du membre
mumbly
1400
1400
Messages : 1342
Enregistré le : mar. 15 févr., 2011 8:23
Localisation : Ouzouer sur loire
Galerie de mumbly

Re: Y a pas 1 bug sur la galerie ?

Message par mumbly »

kazawaki a écrit : ven. 07 mai, 2021 20:29
Vous avez remarqué ! J ai mon REMINGTON depuis ce matin et je suis super détendu depuis [smilie=greencolorz4_pdt_15.gif]
une petite photo................... [smilie=greencolorz4_pdt_01.gif]

Avatar du membre
kazawaki
1100
1100
Messages : 2906
Enregistré le : ven. 24 sept., 2010 1:15
Moto : ZX11R
Kilométrage : 50000
Localisation : bretagne
Galerie de kazawaki

Re: Y a pas 1 bug sur la galerie ?

Message par kazawaki »

[smilie=greencolorz4_pdt_01.gif] je vait faire ça, mumbly .
Dans mon poste , poudre noir ✌
ImageImageImage


CE N'EST PAS UN SIGNE DE BONNE SANTE MENTALE D ETRE BIEN ADAPTÉ À UNE SOCIÉTÉ MALADE.
https://m.youtube.com/watch?v=kP9SWTqtl ... e=youtu.be" onclick="window.open(this.href);return false;

Répondre

Retourner vers « Informations sur le forum »